Ralentissement de la plateforme Expert
Incident Report for Conciliator
Resolved
Fin d'incident.
Nous conservons une supervision renforcée sur la plateforme Conciliator Expert
Merci de votre confiance
Posted Oct 05, 2022 - 17:19 CEST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Oct 05, 2022 - 15:56 CEST
Update
We are continuing to work on a fix for this issue.
Posted Oct 05, 2022 - 15:12 CEST
Identified
Nous avons identifié un ralentissement de notre plateforme Conciliator Expert.
Nous travaillons activement à résoudre le problème.
Nous vous remercions pour votre patience.
Posted Oct 05, 2022 - 15:12 CEST
This incident affected: Conciliator Expert (Application).